Neuigkeiten:
14 November 2018, 01:55:51
collapse

Autor Thema: Hinterer Zylinder läuft nicht richtig mit...  (Gelesen 517 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Diego

  • Neu an Bord!
  • *
  • Beiträge: 9
    • Awards
Hinterer Zylinder läuft nicht richtig mit...
« am: 28 August 2018, 19:28:43 »
So, erstmal die Fakten:

Maschine: XLH 1200 Bj. 2003
Screaming Eagle Luftfilterkasten Stage 1 mit K und N Luftfilter
Offener Auspuff

Zuerst habe ich beim Fahren gemerkt, dass der Motor beim hochdrehen aus dem Standgas sich verschluckt hat. Das Standgas war mit Choke bei gut 1000 Umdrehungen, ohne Choke bei gut 800, also alles im grünen Bereich. Hat sich soweit auch ganz gut angehört.
Dazu kam dann noch hin und wieder ein patschen im Auspuff.
Des weiteren hat sich beim Beschleunigen der ganze Motor hin und wieder mal verschluckt, das mich dann ganz schön nach vorne geworfen hat, möglicherweise Fehlzündungen.

Bei meiner letzten Fahrt ging der Motor dann einfach aus. Das lag daran, dass der Unterdruckschlauch so rissig war, dass dieser undicht war.

Jetzt habe ich die Unterdruckschläuche erneuert, den Benzinfilter gesäubert, alles wieder angeschlossen und habe jetzt das Problem, dass der Motor nicht mehr richtig läuft. Das Standgas war so niedrig, dass der Motor allein deswegen schon ausging.
Dann kam dazu das der hintere Zylinder nicht richtig läuft.

Ich habe einmal im Lauf den hinteren Zündkerzenstecker entfernt, der Motor läuft "normal" weiter. Wenn ich jedoch den vorderen Stecker entferne, geht sie einfach aus.

Kompression gemessen, auf dem vorderen Zylinder 6,1 bar, auf dem hinteren 6,0 bar.

Danach habe ich geschaut, wie der Zündfunken aussieht, auf beiden Kerzen habe ich starke, klare Zündfunken.

Erst Bremsenreiniger, dann Starter-Spray auf den Vergaser und den Manifold gesprüht um mögliche Leckagen festzustellen, dann sollte sie ja höher drehen, sie ging aus, hat mich sehr irritiert, also das gleiche nochmal ausprobiert, in dem ich Bremsenreiniger und Starter-Spray in den Luftfilter gesprüht habe, auch dann ging sie aus.
Anmerkung: Ich habe erst Bremsenreiniger genommen, mich hat irritiert, dass sie ausging, deshalb habe ich das gleiche nochmals mit Starter-Spray wiederholt.

Zudem waren die Kerzen schwarz verrußt.

Jetzt bin ich mit meinem Latein am Ende und würde mich über Tips und Anregungen freuen.

Liebe Grüße

Offline FLHS

  • Administrator
  • God Member
  • *****
  • Beiträge: 3.595
  • Rocker, Lude, schöne Weiber und Drogen...
    • The RPB forum
    • Awards
Re: Hinterer Zylinder läuft nicht richtig mit...
« Antwort #1 am: 28 August 2018, 19:46:50 »
Kann es sein, dass der Vergaser durch die ganzen Leckagen immer fetter gedreht wurde und nun, wo alles wieder heil ist, absäuft?
Wobei die Gemischschraube ja nur für den Leerlauf bzw. (wenn überhaupt) nur für die unteren Drehzahlbereiche ist. Kriegst Du den Motor denn auf Touren?
Und was passiert, wenn die das Gemisch etwas abmagerst? Und die Zündkerze - ist die vielleicht zu kalt? Hast Du den vorgeschriebenen Wärmewert drin?

Gruß
 Jens
Wenn ich nicht hier bin, bin ich auf'm Sonnendeck...

Offline Rebel for Life

  • Full Member
  • ***
  • Beiträge: 113
  • Ego Sum Qui Sum
  • Dieser Member unterstützt das Forum durch Spenden und erhält es damit am Leben.
    • Awards
Re: Hinterer Zylinder läuft nicht richtig mit...
« Antwort #2 am: 29 August 2018, 07:31:46 »
Gu Mo...

hatte ich auch so ähnlich vor kurzem bei der Sporty meiner Lady..
nach Inspektion mit Tausch der Kerzen.......hatte die Sporty Fehlzündungen und ging beim fahren auch aus.....
Kerzen komplett schwarz...
nunmehr neue ORIG HD Kerzen rein.....alles bestens!!!!
war ein komplett Service Set mit Ölen, Dichtungen und eben Zündkerzen...aber halt keine orig!!
mach anscheinend doch was aus, wenns nicht optimal abgestimmt ist.
greetz
Tom

Offline Diego

  • Neu an Bord!
  • *
  • Beiträge: 9
    • Awards
Re: Hinterer Zylinder läuft nicht richtig mit...
« Antwort #3 am: 10 September 2018, 11:57:06 »
Moin,

Da bin ich wieder...

Der Motor kam auf Touren, hat sich jedoch verschluckt und zwischen 2000 und 3000 Umdrehungen "geklingelt".

Ich hatte aber auf beiden Zylindern gute Zündfunken. Deswegen habe ich es erstmal bei den alten Kerzen belassen, jedoch wegen des Klingelns die Zündung eingestellt.

Es war eine neue Zündung verbaut von Accel-E, nach dem einstellen war das klingeln weg, das verschlucken häufiger, jedoch weniger stark.

Danach war bei Choke das Standgas zu hoch, wenn es ohne Choke im normalen Bereich bei ca. 850 Umdrehungen war.

Die LLGS-Schraube habe ich auf 2 Umdrehungen gestellt und dann festgestellt, das der Motor zu mager läuft, das meinte auch der Schrauber meines Vertrauens.

Mit den Kerzen kenne ich mich noch nicht aus, sodass in einer Werkstatt jetzt alles weitere überprüft wird und etwas größere Düsen in den Vergaser kommen.

Falls Interesse besteht, kann ich in einem weiterem Beitrag darlegen, wie ich die Zündung mit einem Stroboskop-Licht eingestellt habe.

Schöne Grüße und einen schönen Start in die Woche!

Offline FLHS

  • Administrator
  • God Member
  • *****
  • Beiträge: 3.595
  • Rocker, Lude, schöne Weiber und Drogen...
    • The RPB forum
    • Awards
Re: Hinterer Zylinder läuft nicht richtig mit...
« Antwort #4 am: 10 September 2018, 14:17:30 »
Falls Interesse besteht, kann ich in einem weiterem Beitrag darlegen, wie ich die Zündung mit einem Stroboskop-Licht eingestellt habe.

Beiträge dieser Art sind für das Tutorials & Workarounds Board immer willkommen!  :)++

Gruß
 Jens
Wenn ich nicht hier bin, bin ich auf'm Sonnendeck...

 

Spenden für das Board

Hier gibt's keine Werbung. Du kannst das unterstützen.


* Chat

Chat für Gäste nicht verfügbar!

* Neu: Technik

Flex custom race team ist geboren. von Erik Fridjoffson
[Gestern um 21:57:31]


Linkert M35TP zu verkaufen von Handshifter48
[Gestern um 09:57:01]


Suche 41-46 und 47er Tacho von HPHD112
[12 November 2018, 22:29:51]


LED Umrüstung Tips von knuckuwe
[12 November 2018, 10:54:18]


Knucklehead Panhead Taillight zu verkaufen von Handshifter48
[11 November 2018, 10:49:35]


JMP Bluetooth Batterie - Monitor - ein nettes Spielzeug? von Karl
[11 November 2018, 08:33:50]


Lackierer gesucht von aappeell
[10 November 2018, 12:05:06]

* Neu: Off-Topic usw.

Neue Royal-Enfield Twins von Ennie
[11 November 2018, 11:53:57]

* Calendar

November 2018
Mo Di Mi Do Fr Sa So
1 2 3 4
5 6 7 8 9 10 11
12 13 [14] 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30

Es wurden keine Kalenderereignisse gefunden.

* Wer ist online?

  • Punkt Gäste: 5
  • Punkt Bots: 0
  • Punkt Versteckte: 0
  • Punkt Mitglieder: 0

Es sind keine Mitglieder online.

* Top Boards

* Neueste Member