Neuigkeiten:
21 September 2018, 21:39:39
collapse

Autor Thema: Batterie / Lichtmachine defekt?  (Gelesen 1028 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline FLHS

  • Administrator
  • God Member
  • *****
  • Beiträge: 3.544
  • Rocker, Lude, schöne Weiber und Drogen...
    • The RPB forum
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #15 am: 08 Mai 2018, 17:51:05 »
Bin bis Ende der Woche unterwegs und schaue mir das kommende Woche dann mal mit ruhiger Hand an :)

Cheers
 Jens
Wenn ich nicht hier bin, bin ich auf'm Sonnendeck...

Offline suedstaaten

  • God Member
  • *****
  • Beiträge: 1.306
  • I Love YaBB 2.5.2!
  • Dieser Member unterstützt das Forum durch Spenden und erhält es damit am Leben.
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #16 am: 11 Mai 2018, 04:22:04 »
Servus Jens wenn deine Bat. defekt ist,was ich vermute brauchst auch nicht
messen weil dann dein Messgerät falsche werte liefert.
Also neue Bat. und dann messen was dein Regler bringt die Lima kannst schon vorher
messen so wie schon beschrieben.

Gruß Rolf

Offline Sporty_69

  • Global Moderator
  • God Member
  • *****
  • Beiträge: 2.300
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #17 am: 11 Mai 2018, 08:17:47 »
@Jens

Schöne Kopie aus anderen Foren,  die der Schimmy da reinkopiert hat.

Die Vorgehensweise ist auch korrekt, aber die Werte falsch.

Der Strator liefert bei Standgas schon um die 30Volt und gibt beim Gas geben bis zu 60 Volt ab.

Wenn der Strator unter 30 Volt beim Gasgeben bleibt,  ist der kapott  ;-)


Aufwand 5 Minuten. ...


« Letzte Änderung: 11 Mai 2018, 08:20:32 von Sporty_69 »

Offline Bernde

  • God Member
  • *****
  • Beiträge: 501
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #18 am: 11 Mai 2018, 08:50:26 »
...
Der Strator liefert bei Standgas schon um die 30Volt und gibt beim Gas geben bis zu 60 Volt ab.

Wenn der Strator unter 30 Volt beim Gasgeben bleibt,  ist der kapott  ;-)
...


69er,
iss nicht ganz richtig, der BT-Stator gibt unbelastet etwa 20Vac PRO 1000RPM ab.
Also:
@2000RPM => ~40Vac
@5000RPM => ~100Vac



 ;)



Grüßung Bernde

Offline Sporty_69

  • Global Moderator
  • God Member
  • *****
  • Beiträge: 2.300
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #19 am: 11 Mai 2018, 09:58:30 »
Naja, aufjeden Fall sollte es, wie von Bernde dargestellt ansteigen, ansonsten ist das Ding kaputt.

Hinter dem Regler sollten um die 14 Volt Gleichstrom konstant rauskommen, sonst ist auch der nix mehr.

Das war die Laienversion, von mir........  ;-)

Offline Schimmy

  • Full Member
  • ***
  • Beiträge: 195
  • 96er FLHTC, 2012er XLN
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #20 am: 11 Mai 2018, 15:40:44 »
@Jens

Schöne Kopie aus anderen Foren,  die der Schimmy da reinkopiert hat.

......

Aufwand 5 Minuten. ...

...die ebenfalls der Schimmy in dem anderen Forum verfasst hat....  :o
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten.

HARLEY STAMMTISCH MÜNSTER

Offline Schimmy

  • Full Member
  • ***
  • Beiträge: 195
  • 96er FLHTC, 2012er XLN
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #21 am: 11 Mai 2018, 15:43:08 »
........

Hinter dem Regler sollten um die 14 Volt Gleichstrom konstant rauskommen, sonst ist auch der nix mehr.

Das war die Laienversion, von mir........  ;-)

Das mit dem Laien hässte nicht unbedingt betonen müssen.... liest man auch so heraus.  :o

STROM = AMPERE (A) ; das, was Du meintest, ist SPANNUNG = VOLT (V)


GReetz   Jo
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten.

HARLEY STAMMTISCH MÜNSTER

Offline FLHS

  • Administrator
  • God Member
  • *****
  • Beiträge: 3.544
  • Rocker, Lude, schöne Weiber und Drogen...
    • The RPB forum
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #22 am: 17 Mai 2018, 15:10:03 »
Mahlzeit,

ich konnte nun endlich mal wieder an's Bike beigehen.
Ich bin Schimmy's Anleitung step by step durchgegangen und es ist (imho) nix verdächtiges bei rausgekommen.  :)

- Den Stecker vom LiMa-Regler von der "MuMu" (Buchse der LiMa) abziehen
- Multimeter auf WIDERSTAND messen (Ohm / Omega) einstellen
- mit BEIDEN Messspitzen in jeweils einen Pol der "MuMu" und den Widerstand messen (sollte 0,1 bis 0,2 Ohm anzeigen)
wenn nicht, LiMa defekt
Messwert: 0,3 Ohm.

wenn ok:
- eine Messspitze in einen Pol der "MuMu" stecken, die andere Messspitze an Masse
- das Gleiche mit dem anderen Pol der "MuMu" machen.
- Widerstand muss in beiden Fällen UNENDLICH sein, sonst Masseschluss der LiMa
Messwert (beide Pole): Unendlich

wenn ok:
- irgendwie den Motor zum Laufen kriegen (ca. 1000 u/min)
- Multimeter auf WECHSELSPANNUNG einstellen (V AC)
- mit beiden Messspitzen in die beiden Pole der "MuMu" und Spannung messen (sollte 16 bis 20V sein und mit
  zunehmender Drehzahl ansteigen)
- wenn nicht - LiMa defekt
Messwert: Je nach Drehzahl bis zu 40V. Ich habe den kalten Motor aber nicht wirklich hochgedreht....

Motor AUS und Stecker des Reglers wieder auf die "MuMu"

- Multimeter auf GLEICHSPANNUNG (V DC)
- noch einmal den Motor Starten und messen, was AN DER BATTERIE an Spannung ankommt (sollten wenigstens 14,4V
  bei 2000 u/min sein)
Messwert: Standgas pendelt bei knapp 14.00V / erhöhte Drehzahl 14.23V

Die Batterie ist neu drin (@Uwe: die vom Japaner passte nicht wg. anderer Anschlusspole) und ich baue die Fuhre jetzt wieder zusammen und mache mir bis auf weiteres erst mal keinen weiteren Kopp drum.
@Schimmy: Mille Grazie für die wunderbare Anleitung!  :)++

Was mir noch aufgefallen ist:
Ich habe mal das Messgerät zwischen die Batterie und das Massekabel gehängt. Lt. Handbuch dürfen bis zu 3mA (oder 40 - das Handbuch widerspricht sich da, je nachdem wo man schaut) an Strom durchgehen. Mein Multimeter zeigt da Null an. Aber eine Spannung von 1.04V liegt durchgehend an. Muss das so?

Cheers!
 Jens
Wenn ich nicht hier bin, bin ich auf'm Sonnendeck...

Offline Schimmy

  • Full Member
  • ***
  • Beiträge: 195
  • 96er FLHTC, 2012er XLN
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #23 am: 19 Mai 2018, 12:47:54 »
Mahlzeit,
----------------
Was mir noch aufgefallen ist:
Ich habe mal das Messgerät zwischen die Batterie und das Massekabel gehängt. Lt. Handbuch dürfen bis zu 3mA (oder 40 - das Handbuch widerspricht sich da, je nachdem wo man schaut) an Strom durchgehen. Mein Multimeter zeigt da Null an. Aber eine Spannung von 1.04V liegt durchgehend an. Muss das so?

Cheers!
 Jens

Moinsen,

Hab das Baujahr von Deinem Zossen gerade nicht im Kopf, aber bei den 95er/96ern ist von einem Ruhestrom
zwischen 3mA und 10mA die Rede (je nachdem, was alles an Elektrokram verbaut ist, welcher ständig mit Spannung
versorgt werden muss.... Radio, elektrischer Tacho usw.)

Dass bei Deiner Messung 0mA angezeigt wurden, liegt vielleicht in der Tatsache begründet, dass Dein Multimeter
nicht das Genaueste / Neueste ist.  ;D Dass da ein Strom fließt, haste Dir quasi selbst bewiesen... die ominösen 1,04V.

Ich denke (und hoffe, dass "Bernde" jetzt nicht laut auflacht, denn ganz sicher bin ich nicht), dass diese 1,04V der "Verbrauch" (oder Spannungsabfall innerhalb) Deines Multimeters sind, aber lass Dich davon nicht irritieren. Alles i.O., oder wie mein damaliger Chef während meiner Ausbildung zum TV-Techniker zu sagen pflegte: "Wer viel misst, misst Mist".  ;D


Greetz  Jo
Wenn man schon keine Ahnung hat, einfach mal die Klappe halten.

HARLEY STAMMTISCH MÜNSTER

Offline Bernde

  • God Member
  • *****
  • Beiträge: 501
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #24 am: 19 Mai 2018, 15:58:53 »
Moinsen,

...

 "Wer viel misst, misst Mist".  ;D


Greetz  Jo

So isses.

Die Gefahr dem DMM die interne Sicherung zu killen ist hier besonders hoch.
Zum anderen wird der Amp-Messwert durch das Messgerät selber "verbogen" (Innenwiderstand).

Wer kann, sollte hier mit ner Stromzange messen.



Grüßung Bernde

Offline FLHS

  • Administrator
  • God Member
  • *****
  • Beiträge: 3.544
  • Rocker, Lude, schöne Weiber und Drogen...
    • The RPB forum
    • Awards
Re: Batterie / Lichtmachine defekt?
« Antwort #25 am: 21 Mai 2018, 10:47:53 »
So sei es und das Thema damit erledigt  ;) :)

Cheers!
 Jens
Wenn ich nicht hier bin, bin ich auf'm Sonnendeck...

 

Spenden für das Board

Hier gibt's keine Werbung. Du kannst das unterstützen.


* Chat

Chat für Gäste nicht verfügbar!

* Neu: Technik

Seitenschlag Hinterrad von lakowski
[Heute um 00:02:54]


Choke raus, Flatty aus. Der Newbee fragt... von Kingalrik
[Gestern um 21:46:55]


Mechanischer Tacho geht zu schnell von Meikthebike
[19 September 2018, 10:25:52]


Nockenwellenlager von "Sonnax" von Veteran
[18 September 2018, 10:53:38]


Primärantrieb öler stilllegen von monsterag
[18 September 2018, 08:51:51]


K&N-Luftfilter KAUFTIPP von Meikthebike
[18 September 2018, 08:46:29]


suche für knuckle - Krümmer von knuckuwe
[17 September 2018, 14:31:42]

* Neu: Off-Topic usw.

* Calendar

September 2018
Mo Di Mi Do Fr Sa So
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 [21] 22 23
24 25 26 27 28 29 30

Es wurden keine Kalenderereignisse gefunden.

* Wer ist online?

  • Punkt Gäste: 8
  • Punkt Bots: 3
  • Punkt Versteckte: 0
  • Punkt Mitglieder: 0
  • Punkt Benutzer Online:
  • user Google (3)

* Top Boards

* Neueste Member